In Auto intro how disable Fade in?

tomimatko

Member
Aha OK. But by us the Auto intro is just a dry voice, so there is always fade in for the first few letters in the word. Which doesn't sound the best.
I’ve tried to put a little silence in before the voice, but it skipping that...
Can it be reduced somewhere, or is it 300 ms fade by default?
 

djsoft

Well-known member
Staff member
Aha OK. But by us the Auto intro is just a dry voice, so there is always fade in for the first few letters in the word. Which doesn't sound the best.
I’ve tried to put a little silence in before the voice, but it skipping that...
Can it be reduced somewhere, or is it 300 ms fade by default?
It's fixed currently and can't be changed. We'll add an advanced option to control this.
 
Top